Страница 15 из 15 ПерваяПервая ... 5131415
Показано с 141 по 143 из 143

Тема: Вопросы по АС4

  1. #141
    Пользователь Аватар для Сергей0308
    Регистрация
    25.06.2011
    Адрес
    Галактика Андромеды (M31)
    Сообщений
    6,020

    По умолчанию

    Если нет, можно адаптер поставить USB - WIFI!
    От 300 рублей: https://www.forum3.ru/?cmd=show_price&upcode=819
    Последний раз редактировалось Сергей0308; 02.02.2017 в 12:55.
    Если проблему можно решить за деньги, это не проблема, это расходы. Бог каждому посылает проблемы по его силам. Так что одно из двух. Либо ты можешь-таки
    справиться с проблемами, либо это не твои проблемы.

  2. #142

    По умолчанию

    Цитата Сообщение от maximov2009 Посмотреть сообщение
    Добрый день. А номер ком порта изменился? Мокса и АС обычно на разные номера встают. Посмотрите - пропишите по новой.
    С уважением.
    Вообщем, получил результат. Была ошибка в нашем софте. Все равно, пришлось потанцевать с бубном. Сейчас, попробую настроить связку на рабочем системном блоке.

  3. #143

    По умолчанию

    Добрый день.
    есть ТРМ200 - 180м КИПЭВ - АС4 - 1.5м USB кабель экранированный - OPM на ПК Win7 x64.
    периодически пропадает связь, OPM выдает сообщение "Прибор не найден".
    подскажите, если дело в USB кабеле то выдавалось бы сообщение "COM порт занят" или может выдаваться и "Прибор не найден"?

Страница 15 из 15 ПерваяПервая ... 5131415

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •