Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 11

Тема: А что за глюки с форумом в "Гугл хром" ?

  1. #1
    Пользователь Аватар для smk1635
    Регистрация
    06.09.2010
    Адрес
    Брянск
    Сообщений
    1,306

    По умолчанию А что за глюки с форумом в "Гугл хром" ?

    Не видит "хром".
    Выдаёт: Запрашиваемая страница /forum/new_index.php не был найден на этом сервере. Apache / 2.2.22 (Debian) сервер на www.owen.ru Порт 80.

    Хотя в "Мазиле" всё отлично открывается.
    Теория и практика иногда сталкиваются. Когда это случается, теория проигрывает. Всегда. (Закон Линуса)

  2. #2
    Пользователь
    Регистрация
    24.07.2012
    Адрес
    Россия
    Сообщений
    1,529

    По умолчанию

    Цитата Сообщение от smk1635 Посмотреть сообщение
    Не видит "хром".
    Выдаёт: Запрашиваемая страница /forum/new_index.php не был найден на этом сервере. Apache / 2.2.22 (Debian) сервер на www.owen.ru Порт 80.

    Хотя в "Мазиле" всё отлично открывается.
    У меня всё нормально робит, это что то у вас...

  3. #3

    По умолчанию

    Были проблемы с хостингом.
    Вроде все уже решилось, судя по тому что мы все здесь.
    Я из хрома.

  4. #4
    Пользователь Аватар для capzap
    Регистрация
    25.02.2011
    Адрес
    Киров
    Сообщений
    10,657

    По умолчанию

    мне показалось что на форуме пропала писанина за вчерашний день, с хостингом на самом деле какие-то проблемы
    ссыль на сообщения за день не работает, значит и сам сайт неправильно сверстан
    Bad programmers worry about the code. Good programmers worry about data structures and their relationships

  5. #5
    Пользователь
    Регистрация
    13.10.2011
    Адрес
    Златоуст
    Сообщений
    1,401

    По умолчанию

    Не показалось.

  6. #6
    Пользователь
    Регистрация
    24.07.2012
    Адрес
    Россия
    Сообщений
    1,529

    По умолчанию

    Да, действительно постов нет вчерашних, откатили чтоль.
    В последнее время постоянно ошибка базы данных и подобные.
    Форум работает прям как мой плк160 последний купленный, стирается всё.

  7. #7
    Пользователь
    Регистрация
    22.02.2013
    Адрес
    г.Тихорецк, Краснодарский край
    Сообщений
    455

    По умолчанию

    Терзают смутные сомнения,что некоторые сообщения исчезли или удалены..

  8. #8

    По умолчанию

    Никакие сообщения специально не удалялись. Но действительно - вчерашних ряда нет.
    Думаю таки хостинг, уточню.

  9. #9
    Пользователь Аватар для smk1635
    Регистрация
    06.09.2010
    Адрес
    Брянск
    Сообщений
    1,306

    По умолчанию

    Дык и в Хроме опять не открывается. Вот прямо сейчас. В Мозиле пока сижу. Хотя вчера всё нормально было. Пока база опять не легла.
    Теория и практика иногда сталкиваются. Когда это случается, теория проигрывает. Всегда. (Закон Линуса)

  10. #10

    По умолчанию

    Сергей, не хочется говорить - разберитесь у себя, но это как раз тот случай.
    Работаю только в Хроме. Минимум 2 раза в день на форуме.
    Пока ни разу не было проблем, ну кроме того момента, когда хост в принципе лежал.

Страница 1 из 2 12 ПоследняяПоследняя

Похожие темы

  1. ТРМ-32. Что с ним не так? Или что с нами не так?
    от sky-skunk в разделе Эксплуатация
    Ответов: 9
    Последнее сообщение: 12.01.2015, 10:58
  2. ПР110 и аксессуары: что можно, что нельзя?
    от drvlas в разделе Программируемые реле
    Ответов: 17
    Последнее сообщение: 10.08.2014, 19:26
  3. Глюки - на Plc150 "слетела" программа.
    от Nik в разделе ПЛК1хх
    Ответов: 3
    Последнее сообщение: 24.05.2007, 05:34
  4. Ответов: 8
    Последнее сообщение: 07.05.2007, 12:38
  5. Что значит ошибка "Размер поля данных не соответствует ожидаемому"
    от Сергей_Тула в разделе Помощь Разработчикам
    Ответов: 7
    Последнее сообщение: 14.02.2007, 11:38

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •